対応しているブラウザを教えてください。

対応しているブラウザは以下の通りです。

・Google Chrome

・Mozilla Firefox

・Microsoft Edge

・Safari

いずれも最新版をご使用ください。

なお、開発環境(JupyterLab)をご利用の場合、Safariでは動作しない不具合が確認されています。

恐れ入りますが、Google Chrome をご利用いただきますようお願いいたします。