宙畑やTellusの教材などに記載されているAPIがうまく動きません。

APIの仕様が古い資料の場合正しく動かない場合がございます。

新しいAPIに読み替えてご利用ください。

https://www.tellusxdp.com/docs/travelers/

また、発行していただいたトークンを貼り付けてご利用いただく際に、スペースやタブなどが含まれていないかご確認ください。

なお、一部のAPIについてはTellusにて提供している開発環境でのみご利用いただけます。


Tellusにて提供している開発環境でのみご利用いただけるAPIの利用をご希望でしたら、開発環境の利用をご希望の旨、お問い合わせフォームよりご連絡ください。
お問い合わせフォーム